<!DOCTYPE html><html><head><meta charset="UTF-8" /><meta name="description" content="МТРК - Новости Петропавловска и Северо-Казахстанской областиНовости МТРК 21.12.2022.  | " /><title> Новости МТРК 21.12.2022 | МТРК</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='max-image-preview:large' /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700&#038;subset=cyrillic&amp;display=swap" /><link rel="alternate" hreflang="ru" href="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/" /><link rel="alternate" hreflang="kz" href="https://mtrk.kz/kz/2022/12/21/mtrk-zhanalyktary-21-12-2022/" /><link rel="alternate" hreflang="x-default" href="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://mtrk.kz/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='ye_dynamic-css' href='https://mtrk.kz/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//mtrk.kz/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1584787533' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script> <link rel="canonical" href="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/" /><meta property="og:title" content="Новости МТРК 21.12.2022" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="kz_KZ" /><meta property="og:type" content="article" /><meta property="og:image" content="https://mtrk.kz/wp-content/uploads/2022/12/21-12-2022-F-hfguYXINg.jpg" /><meta property="og:image:url" content="https://mtrk.kz/wp-content/uploads/2022/12/21-12-2022-F-hfguYXINg.jpg" /><meta property="og:image:secure_url" content="https://mtrk.kz/wp-content/uploads/2022/12/21-12-2022-F-hfguYXINg.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:url" content="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/" /><meta property="og:site_name" content="МТРК" /><meta property="og:description" content="" /><link rel="icon" href="https://mtrk.kz/wp-content/uploads/2022/11/mtrk22_favicon.png" sizes="32x32" /><link rel="icon" href="https://mtrk.kz/wp-content/uploads/2022/11/mtrk22_favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mtrk.kz/wp-content/uploads/2022/11/mtrk22_favicon.png" /><meta name="msapplication-TileImage" content="https://mtrk.kz/wp-content/uploads/2022/11/mtrk22_favicon.png" /><link rel="icon" href="https://mtrk.kz/wp-content/themes/mtrk/images/ico.png" type="image/x-icon"/><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" sizes="16x16 32x32 64x64" href="/favicon.ico"><link rel="icon" type="image/png" sizes="196x196" href="/favicon-192.png"><link rel="icon" type="image/png" sizes="160x160" href="/favicon-160.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicon-96.png"><link rel="icon" type="image/png" sizes="64x64" href="/favicon-64.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16.png"><link rel="apple-touch-icon" href="/favicon-57.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicon-114.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicon-72.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicon-144.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicon-60.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicon-120.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicon-76.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicon-152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicon-180.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="/favicon-144.png"><meta name="msapplication-config" content="/browserconfig.xml"><link rel="stylesheet" href="https://mtrk.kz/wp-content/themes/mtrk/css/bootstrap.min.css"><link rel="stylesheet" href="https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_d941114864fa78a2ca72526c7e59d67f.css"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mtrk.kz/ru/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://mtrk.kz/ru/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mtrk.kz/ru/feed/atom/" /><link rel="stylesheet" href="https://vjs.zencdn.net/7.4.1/video-js.css" /> <script defer src="https://vjs.zencdn.net/7.4.1/video.min.js"></script> </head><body class="post-template-default single single-post postid-193868 single-format-standard"><nav class="navbar navbar-default navbar-fixed-top"><div class="navbar-header"> <button class="navbar-toggle-always visible-xs open-overlay" aria-expanded="false" aria-controls="Open site main menu"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar-always icon-bar-always-short"></span> <span class="icon-bar-always icon-bar-always-long"></span> <span class="icon-bar-always icon-bar-always-long"></span> <span class="icon-bar-always icon-bar-always-short"></span> </button></div><div class="container"> <a rel="nofollow" class="navbar-brand" href="https://mtrk.kz/ru/"> <img alt="МТРК" src="https://mtrk.kz/wp-content/themes/mtrk/images/logo2022.png"> </a><ul class="nav navbar-nav hidden-xs"><li class="navbar-item dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">новости&nbsp;<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="https://mtrk.kz/ru/category/news/vechernie-novosti/">Вечерние новости</a></li><li><a href="https://mtrk.kz/ru/category/news/vazhno-za-nedelyu/">Важное за неделю</a></li><li><a href="https://mtrk.kz/ru/category/news/akimat-sko-2/">Акимат СКО</a></li><li><a href="https://mtrk.kz/ru/category/news/yekonomika-i-finansy/">Экономика и финансы</a></li><li><a href="https://mtrk.kz/ru/category/news/promyshlennost/">Промышленность</a></li><li><a href="https://mtrk.kz/ru/category/news/selskoe-hozyaistvo/">Сельское хозяйство</a></li><li><a href="https://mtrk.kz/ru/category/news/zhkh/">ЖКХ</a></li><li><a href="https://mtrk.kz/ru/category/news/obrazovanie/">Образование</a></li><li><a href="https://mtrk.kz/ru/category/news/zdravoohranenie/">Здравоохранение</a></li><li><a href="https://mtrk.kz/ru/category/news/deti/">Дети/молодежь</a></li><li><a href="https://mtrk.kz/ru/category/news/kultura/">Культура</a></li><li><a href="https://mtrk.kz/ru/category/news/sport/">Спорт</a></li><li><a href="https://mtrk.kz/ru/category/news/pravoohranitelnie-organy/">Правоохранительные органы</a></li><li><a href="https://mtrk.kz/ru/category/news/chs/">ЧС</a></li><li><a href="https://mtrk.kz/ru/category/news/ekologiya/">Экология</a></li><li><a href="https://mtrk.kz/ru/category/news/obschestvo/">Общество</a></li><li><a href="https://mtrk.kz/ru/category/news/news-mtrk/">Новости МТРК</a></li></ul></li><li class="navbar-item dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">проекты&nbsp;<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/glavnye-temy-s-ulyanoy-ashimovoy/">Главные темы с Дарьей Пышмынцевой</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/Nasha-istoriya-s-Aliey-Ikambaevoy/">Наша история с Алией Икамбаевой</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/Mnenie-yeksperta/">Мнение эксперта</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/programma-7_7/">Программа 7+7</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/vyzov/">Вызов</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/Sluzhu-narodu/">Служу народу</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/programma-obozrenie/">Информационное обозрение</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/zanimatelnaya-nauka/">Занимательная наука</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/bud-zdorov/">PRO - здоровье</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/ruhani-zha-yru/">Рухани жаңғыру</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/adal-k-mek/">Адал көмек</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/actualniy-vopros/">Актуальный вопрос</a></li><li><a href="https://mtrk.kz/ru/category/programmy-mtrk/programma-dialog/">Диалог</a></li></ul></li><li class="navbar-item"><a href="https://mtrk.kz/ru/dlya-kandidatov/">выборы</a></li></ul><div class="textwidget custom-html-widget"><div class="navbar-left socials hidden-xs hidden-sm"> <a class="red-link" href="https://vk.com/mtrk_kz" target="_blank" title="Мы ВКонтакте" rel="noopener"><i class="fa fa-vk"></i></a> <a href="https://www.facebook.com/mtrk.kz/" target="_blank" title="Наш профиль в Facebook" rel="noopener"><i class="fa fa-facebook-square"></i></a> <a href="http://www.instagram.com/mtrk.sko/" target="_blank" title="Наши фото в Instagram" rel="noopener"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/c/ТелеканалМТРК" target="_blank" title="Смотрите нас на YouTube" rel="noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://t.me/mtrk_kz" target="_blank" title="Читайте нас в Telegram" rel="noopener"><i class="fa fa-telegram"></i></a></div></div><div class="navbar-right"><div class="search-form-wrapper" id="block-search"><form class="search-form" role="search" method="get" action="https://mtrk.kz/ru/"><div class="input-group"> <input value="" type="search" name="s" id="search-form-63a3aa2675879" onclick="$(this).select();" class="form-control" placeholder="Searching"><div class="input-group-btn"> <button type="submit" class="btn btn-link"><span class="glyphicon glyphicon-search big"></span> <span class="sr-only">Submit</span></button></div></div></form></div><div class="fix-tp-bg"></div> <a class="btn btn-link btn-toggle-search-form"><span class="glyphicon glyphicon-search big"></span></a><div class="lang-switcher"><a class="red-link" id="lang-switch" href="https://mtrk.kz/kz/2022/12/21/mtrk-zhanalyktary-21-12-2022/">KZ</a></div></div></div><div class="menu" id="navbarmenu" aria-hidden="true"><div class="menu-close"> <a rel="nofollow" class="navbar-brand" href="https://mtrk.kz/ru/"> <img alt="МТРК" src="https://mtrk.kz/wp-content/themes/mtrk/images/logo2022.png"> </a> <button class="btn btn-link btn-xl btn-menu-close close-overlay" aria-expanded="false" aria-controls="Close site main menu"><span class="text-primary text-b">&times;</span></button></div><div class="menu-content"><div class="menu-block" id="menu-acrdn" role="tablist" aria-multiselectable="true"><div class="card"><div class="card-header" role="tab" id="headingOne"><h4><a class="collapsed ddm" data-toggle="collapse" data-parent="#menu-acrdn" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne"> <span class="text-uppercase">новости</span> <span class="pull-right"><span class="glyphicon glyphicon-triangle-right"></span></span></a></h4></div><div id="collapseOne" class="collapse" role="tabpanel" aria-labelledby="headingOne"><div class="card-block"><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/vechernie-novosti/">Вечерние новости</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/vazhno-za-nedelyu/">Важное за неделю</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/akimat-sko-2/">Акимат СКО</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/yekonomika-i-finansy/">Экономика и финансы</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/promyshlennost/">Промышленность</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/selskoe-hozyaistvo/">Сельское хозяйство</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/zhkh/">ЖКХ</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/obrazovanie/">Образование</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/zdravoohranenie/">Здравоохранение</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/deti/">Дети/молодежь</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/kultura/">Культура</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/sport/">Спорт</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/pravoohranitelnie-organy/">Правоохранительные органы</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/chs/">ЧС</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/ekologiya/">Экология</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/obschestvo/">Общество</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/news/news-mtrk/">Новости МТРК</a></h5></div></div></div><div class="card"><div class="card-header" role="tab" id="headingTwo"><h4><a class="collapsed ddm" data-toggle="collapse" data-parent="#menu-acrdn" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo"> <span class="text-uppercase">проекты</span> <span class="pull-right"><span class="glyphicon glyphicon-triangle-right"></span></span></a></h4></div><div id="collapseTwo" class="collapse" role="tabpanel" aria-labelledby="headingTwo"><div class="card-block"><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/glavnye-temy-s-ulyanoy-ashimovoy/">Главные темы с Дарьей Пышмынцевой</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/Nasha-istoriya-s-Aliey-Ikambaevoy/">Наша история с Алией Икамбаевой</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/Mnenie-yeksperta/">Мнение эксперта</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/programma-7_7/">Программа 7+7</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/vyzov/">Вызов</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/Sluzhu-narodu/">Служу народу</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/programma-obozrenie/">Информационное обозрение</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/zanimatelnaya-nauka/">Занимательная наука</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/bud-zdorov/">PRO - здоровье</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/ruhani-zha-yru/">Рухани жаңғыру</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/adal-k-mek/">Адал көмек</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/actualniy-vopros/">Актуальный вопрос</a></h5><h5><a class="ddm" href="https://mtrk.kz/ru/category/programmy-mtrk/programma-dialog/">Диалог</a></h5></div></div></div><div class="card"><div class="card-header"><h4 class="menu-alone-header"><a class="ddm text-uppercase" href="https://mtrk.kz/ru/about/"><span><div class="textwidget custom-html-widget">телеканал</div></span></a></h4></div></div><div class="card"><div class="card-header"><h4 class="menu-alone-header"><a class="ddm text-uppercase" href="https://mtrk.kz/ru/prices/"><span><div class="textwidget custom-html-widget">Прайс</div></span></a></h4></div></div><div class="card"><div class="card-header"><h4 class="menu-alone-header"><a class="ddm text-uppercase" href="https://mtrk.kz/ru/dlya-kandidatov/"><span>выборы<div class="textwidget custom-html-widget"></div></span></a></h4></div></div></div><div class="break-15"></div><div class="menu-block" id="menu_lang" role="tablist" aria-multiselectable="true"><div class="card"><div class="card-header"><h4><span class="text-uppercase"><div class="textwidget custom-html-widget">выбрать язык</div></span></h4></div><div class="card-block"><h5><a class="ddm" href="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/">Русский</a></h5><h5><a class="ddm" href="https://mtrk.kz/kz/2022/12/21/mtrk-zhanalyktary-21-12-2022/">Қазақ тілі</a></h5></div></div></div><div class="textwidget custom-html-widget"><div class="menu-block socials-wrapper-in-menu text-center"> <a href="https://vk.com/mtrk_kz" target="_blank" rel="noopener"><img class="margin-right-15" src="/static/svg/vk.svg" alt="vk.com logo" height="40px" width="40px"></a> <a href="https://www.youtube.com/c/ТелеканалМТРК" target="_blank" rel="noopener"><img class="margin-right-15" src="/static/svg/youtube.svg" alt="youtube logo" height="40px" width="40px"></a> <a href="https://www.facebook.com/mtrk.kz/" target="_blank" rel="noopener"><img class="margin-right-15" src="/static/svg/fb.svg" alt="facebook logo" height="40px" width="40px"></a> <a href="https://www.instagram.com/mtrk.sko/" target="_blank" rel="noopener"><img class="margin-right-15" src="/static/svg/instagram.svg" alt="instagram logo" height="40px" width="40px"></a> <a href="https://t.me/mtrk_kz" target="_blank" rel="noopener"><img src="/static/svg/tg.svg" alt="telegram logo" height="40px" width="40px"></a></div></div><div class="break-row"></div></div></div></nav><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 nopadding-left"><div class="post-categories"><a href="https://mtrk.kz/ru/category/news/vechernie-novosti/" rel="category tag">Вечерние новости</a></div><h1 class="news-header" itemprop="headline">Новости МТРК 21.12.2022</h1><div class="news-subtitle"></div><div class="post-meta"><h5 class="text-lowercase"><i class="fa fa-clock-o fa-lg"></i>&nbsp;
 21 Декабря 2022, 21:11</h5></div></div><div class="col-xs-12 col-sm-12 col-md-4 nopadding"></div><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-1 nopadding-left"><div class="socials-share-before-content hidden-xs hidden-sm"><div class="socials-share-before-content-wrapper"> <button class="btn-social-small vk-share-button" onclick="share_vk('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/', 'Новости МТРК 21.12.2022');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-vk"></i></button> <button class="btn-social-small fb-share-button" onclick="share_fb('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-facebook-square"></i></button> <button class="btn-social-small tw-share-button" onclick="share_tw('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-twitter"></i></button> <button class="btn-social-small wa-share-button" onclick="window.location = 'whatsapp://send?text=https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/'"><i class="fa fa-whatsapp"></i></button> <button class="btn-social-small tg-share-button" onclick="share_tg('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/', 'Новости МТРК 21.12.2022');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-telegram"></i></button></div></div><div class="post"><div style="width: 854px; max-width: 100%"><div class="youtube-embed ye-container" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="url" content="https://www.youtube.com/v/F-hfguYXINg" /><meta itemprop="name" content="Новости МТРК 21.12.2022" /><meta itemprop="description" content="Новости МТРК 21.12.2022" /><meta itemprop="uploadDate" content="2022-12-21T21:11:57+06:00" /><meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/F-hfguYXINg/default.jpg" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/F-hfguYXINg" /><meta itemprop="height" content="480" /><meta itemprop="width" content="854" /> <iframe style="border: 0;" class="youtube-player" width="854" height="480" src="https://www.youtube.com/embed/F-hfguYXINg?modestbranding=1&rel=0&iv_load_policy=3&playsinline=1" allowfullscreen></iframe></div></div></div><div class="socials-share"><div class="socials-share-text hidden-xs"><span>mtrk_share_news</span></div><div class="socials-share-buttons"> <button class="btn btn-social vk-share-button" onclick="share_vk('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/', 'Новости МТРК 21.12.2022');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-vk"></i></button> <button class="btn btn-social fb-share-button" onclick="share_fb('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-facebook-square"></i></button> <button class="btn btn-social tw-share-button" onclick="share_tw('https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/');return false;" share_url="https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/"><i class="fa fa-twitter"></i></button> <button class="btn btn-social wa-share-button" onclick="window.location = 'whatsapp://send?text=https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/'"><i class="fa fa-whatsapp"></i></button> <button class="btn btn-social tg-share-button" onclick="window.location = 'tg://msg?text=https://mtrk.kz/ru/2022/12/21/novosti-mtrk-21-12-2022/'"><i class="fa fa-telegram"></i></button></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 nopadding"><div class="break-row visible-xs"></div></div></div> <script defer src="data:text/javascript;base64,CglsZXQgaXNJbmRleCA9IGZhbHNlOwoJbGV0IGlzU2luZ2xlID0gdHJ1ZTsKCWxldCBjdXJyTGFuZyA9ICJydSI7CglsZXQgcGFnZSA9IDA7CglsZXQgbWF4UGFnZXMgPSA3OwoJbGV0IGJhc2VDYXRJZCA9ICIyIgoJbGV0IHN0YXJ0aW5nUG9zdElkID0gMTkzODY4OwoKCWZ1bmN0aW9uIHNoYXJlX2ZiKHVybCkgewoJCXdpbmRvdy5vcGVuKCdodHRwczovL3d3dy5mYWNlYm9vay5jb20vc2hhcmVyL3NoYXJlci5waHA/dT0nK3VybCwnZmFjZWJvb2stc2hhcmUtZGlhbG9nJywid2lkdGg9NjQwLCBoZWlnaHQ9NzEyIikKCX0KCWZ1bmN0aW9uIHNoYXJlX3R3KHVybCkgewoJCXdpbmRvdy5vcGVuKCdodHRwczovL3R3aXR0ZXIuY29tL2ludGVudC90d2VldD91cmw9Jyt1cmwsJ3R3aXR0ZXItc2hhcmUtZGlhbG9nJywid2lkdGg9NjQwLCBoZWlnaHQ9NTc2IikKCX0KCWZ1bmN0aW9uIHNoYXJlX3ZrKHVybCwgdGl0bGUpIHsKCQl3aW5kb3cub3BlbignaHR0cDovL3ZrLmNvbS9zaGFyZS5waHA/dXJsPScrdXJsKycmdGl0bGU9Jyt0aXRsZSwndmstc2hhcmUtZGlhbG9nJywid2lkdGg9NjQwLCBoZWlnaHQ9NTc2IikKCX0KCWZ1bmN0aW9uIHNoYXJlX3RnKHVybCwgdGl0bGUpIHsKCQl3aW5kb3cub3BlbignaHR0cHM6Ly90Lm1lL3NoYXJlL3VybD91cmw9Jyt1cmwrJyZ0ZXh0PScrdGl0bGUsJ3RnLXNoYXJlLWRpYWxvZycsIndpZHRoPTY0MCwgaGVpZ2h0PTU3NiIpCgl9Cg=="></script> <div id="loadmore_posts"></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12"><p class="text-center"> <button id="load-more-btn"> </button> <i id="load-more-status" class="fa fa-spinner fa-pulse fa-3x fa-fw hidden"></i></p></div></div></div><footer class="footer"><div class="container"><div class="row nomarginbottom"><div class="col-xs-12 col-md-4 nopadding-left"><div class="textwidget custom-html-widget"><div class="socials-footer"> <a href="https://vk.com/mtrk_kz" target="_blank" rel="noreferrer nofollow noopener"><i class="fa fa-vk" title="Мы ВКонтакте"></i></a> <a href="https://www.facebook.com/mtrk.kz/" target="_blank" rel="noreferrer nofollow noopener" title="Наш профиль в Facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://www.instagram.com/mtrk.sko/" target="_blank" rel="noreferrer nofollow noopener" title="Наши фото в Instagram"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/c/ТелеканалМТРК" target="_blank" rel="noreferrer nofollow noopener" title="Смотрите нас на YouTube"><i class="fa fa-youtube-play"></i></a> <a href="https://t.me/mtrk_kz" target="_blank" title="Читайте нас в Telegram" rel="noopener"><i class="fa fa-telegram"></i></a></div></div><div><p>&nbsp;</p></div></div><div class="col-xs-12 col-sm-6 col-md-4"><h5 class="text-white"><a class="red-link" href="https://mtrk.kz/ru/"><div class="textwidget custom-html-widget">Муниципальный телерадиоканал <br>Северо-казахстанской области</div></a></h5><h5 class="text-white"><a class="red-link" href="https://mtrk.kz/ru/about/" style="text-transform: capitalize;"><div class="textwidget custom-html-widget">телеканал</div></a></h5><h5 class="text-white"><a class="red-link" href="https://mtrk.kz/ru/prices/" style="text-transform: capitalize;"><div class="textwidget custom-html-widget">Прайс</div></a></h5><h5 class="text-white"><a class="red-link" href="https://mtrk.kz/ru/dlya-kandidatov/" style="text-transform: capitalize;">выборы</a></h5><div class="textwidget custom-html-widget"><p class="text-darkgrey">&#169; ТОО &laquo;МТРК&raquo; <br>Все права защищены. <br>Любое использование материалов возможно только при наличии прямой активной гиперссылки на статью</p></div></div><div class="col-xs-12 col-sm-6 col-md-4"><h5 class="text-white"><a class="red-link" href="https://mtrk.kz/ru/about/#contacts"><div class="textwidget custom-html-widget">Адрес редакции</div></a></h5><div class="textwidget custom-html-widget"><p class="text-darkgrey">Республика Казахстан, 150000<br> г.Петропавловск, ул. Васильева, 69, 2 этаж <br> <a href="tel:+77152461370">тел. +7 (7152) 46 13 70</a><br> <a href="tel:+77152463422">тел. +7 (7152) 46 34 22</a><br> <a href="tel:+77152490370">тел. +7 (7152) 49 03 70</a><br> <a href="mailto:mtrk@mail.online.kz">mtrk@mail.online.kz</a></p></div></div></div></div></footer><style type="text/css">.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.post-nav-links,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}</style><link rel='stylesheet' id='pgntn_stylesheet-css' href='https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_eef081ed561cd674e1e44e0972a9f071.css?ver=6.1.1' type='text/css' media='all' /> <script defer id="loadmore-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbXRyYUxNUCA9IHsiYWpheFVybCI6Imh0dHBzOlwvXC9tdHJrLmt6XC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJhamF4Tm9uY2UiOiIwMGIwMTI5MmI4In07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_08afcec3b0be47254a29e48b04f3df27.js?ver=1668326850' id='loadmore-js'></script> <script defer type='text/javascript' src='https://mtrk.kz/wp-content/plugins/youtube-embed/js/iframeResizer.min.js?ver=5.2.3' id='youtube-embed-iframe-resizer-js'></script> <script defer src="https://mtrk.kz/wp-content/themes/mtrk/js/bootstrap.min.js"></script> <script defer src="https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_220c24b9752a638c59e31938138e9f0a.js"></script> <link rel="stylesheet" href="https://mtrk.kz/wp-content/themes/mtrk/css/font-awesome.min.css" /> <script defer src="data:text/javascript;base64,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"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124566551-1"></script> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQogIGd0YWcoJ2NvbmZpZycsICdVQS0xMjQ1NjY1NTEtMScpOw0K"></script>  <script defer src="data:text/javascript;base64,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"></script> </body></html>