<!DOCTYPE html><html><head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124566551-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-124566551-1');</script>  <script>(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40566135 = new Ya.Metrika({
                    id:40566135,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <meta
charset=UTF-8><meta
name=description content="МТРК - Новости Петропавловска и Северо-Казахстанской области | ДТП с летальным исходом произошло в СКО: состояние других пострадавших. Состояние пяти пострадавших в субботней аварии стабильное. Об этом рассказали в пресс-службе управления здравоохранения."><title> ДТП с летальным исходом произошло в СКО: состояние других пострадавших | МТРК</title><meta
name=viewport content="width=device-width, initial-scale=1"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Roboto Condensed:400,400i,700:cyrillic"] },classes:false, events:false, timeout:1500};</script><link
rel=alternate hreflang=ru href=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ ><link
rel=alternate hreflang=kz href=https://mtrk.kz/kz/2022/04/26/Kisi-olimimen-bolgan-kolik-apatyna-ka/ ><link
rel=dns-prefetch href=//s.w.org><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://ajax.googleapis.com rel=preconnect><link
href=https://fonts.googleapis.com rel=preconnect><link
rel=stylesheet id=ye_dynamic-css  href='https://mtrk.kz/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.9.20' type=text/css media=all><link
rel=stylesheet id=a3a3_lazy_load-css  href='//mtrk.kz/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1584787533' type=text/css media=all> <script src=https://mtrk.kz/wp-content/themes/mtrk/js/jquery-1.12.4.min.js></script> <script src=https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_b48520f835e0160623e22f93ceac5f91.js></script> <link
rel=canonical href=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ ><meta
property=og:title content="ДТП с летальным исходом произошло в СКО: состояние других пострадавших"><meta
property=og:locale content=ru_RU><meta
property=og:locale:alternate content=kz_KZ><meta
property=og:type content=article><meta
property=og:image content=https://mtrk.kz/wp-content/uploads/2022/04/ZaaDrpvQ3_s.jpg><meta
property=og:image:width content=480><meta
property=og:image:height content=360><meta
property=og:url content=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ ><meta
property=og:site_name content=МТРК><meta
property=og:description content="Состояние пяти пострадавших в субботней аварии стабильное. Об этом рассказали в пресс-службе управления здравоохранения."><link
rel=icon href=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png sizes=32x32><link
rel=icon href=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png><meta
name=msapplication-TileImage content=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png><link
rel=icon href=https://mtrk.kz/wp-content/themes/mtrk/images/ico.png type=image/x-icon><link
rel="shortcut icon" href=/favicon.ico><link
rel=icon sizes="16x16 32x32 64x64" href=/favicon.ico><link
rel=icon type=image/png sizes=196x196 href=/favicon-192.png><link
rel=icon type=image/png sizes=160x160 href=/favicon-160.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96.png><link
rel=icon type=image/png sizes=64x64 href=/favicon-64.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16.png><link
rel=apple-touch-icon href=/favicon-57.png><link
rel=apple-touch-icon sizes=114x114 href=/favicon-114.png><link
rel=apple-touch-icon sizes=72x72 href=/favicon-72.png><link
rel=apple-touch-icon sizes=144x144 href=/favicon-144.png><link
rel=apple-touch-icon sizes=60x60 href=/favicon-60.png><link
rel=apple-touch-icon sizes=120x120 href=/favicon-120.png><link
rel=apple-touch-icon sizes=76x76 href=/favicon-76.png><link
rel=apple-touch-icon sizes=152x152 href=/favicon-152.png><link
rel=apple-touch-icon sizes=180x180 href=/favicon-180.png><meta
name=msapplication-TileColor content=#FFFFFF><meta
name=msapplication-TileImage content=/favicon-144.png><meta
name=msapplication-config content=/browserconfig.xml><link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/bootstrap.min.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_ba0c38e88b9ab4bec8c23e26e0212422.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_9dcc20a07ac796c8638e710e71435525.css><link
rel=alternate type=application/rss+xml title="RSS 2.0" href=https://mtrk.kz/ru/feed/ ><link
rel=alternate type=text/xml title="RSS .92" href=https://mtrk.kz/ru/feed/rss/ ><link
rel=alternate type=application/atom+xml title="Atom 0.3" href=https://mtrk.kz/ru/feed/atom/ ><link
rel=stylesheet href=https://vjs.zencdn.net/7.4.1/video-js.css> <script src=https://vjs.zencdn.net/7.4.1/video.min.js></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body
class="post-template-default single single-post postid-173336 single-format-standard"><nav
class="navbar navbar-default navbar-static-top"><div
class=navbar-header>
<button
class="navbar-toggle-always visible-xs open-overlay" aria-expanded=false aria-controls="Open site main menu">
<span
class=sr-only>Toggle navigation</span>
<span
class="icon-bar-always icon-bar-always-short"></span>
<span
class="icon-bar-always icon-bar-always-long"></span>
<span
class="icon-bar-always icon-bar-always-long"></span>
<span
class="icon-bar-always icon-bar-always-short"></span>
</button></div><div
class=container>
<a
rel=nofollow class=navbar-brand href=https://mtrk.kz/ru/ >
<img
alt=МТРК src=https://mtrk.kz/wp-content/themes/mtrk/images/logo2019.png><div
class="textwidget custom-html-widget"><span
class="navbar-brand-text text-primary text-uppercase hidden-xs">муниципальный телерадиоканал <br>северо-казахстанской области</span></div>  </a><div
class="textwidget custom-html-widget"><div
class="navbar-left socials hidden-xs hidden-sm">
<a
class=red-link href=https://vk.com/mtrk_kz target=_blank title="Мы ВКонтакте"><i
class="fa fa-vk"></i></a>
<a
href=https://www.facebook.com/mtrk.kz/ target=_blank title="Наш профиль в Facebook"><i
class="fa fa-facebook-square"></i></a>
<a
href=http://www.instagram.com/mtrk.sko/ target=_blank title="Наши фото в Instagram"><i
class="fa fa-instagram"></i></a>
<a
href=https://www.youtube.com/c/ТелеканалМТРК target=_blank title="Смотрите нас на YouTube"><i
class="fa fa-youtube-play"></i></a>
<a
href=https://t.me/mtrk_kz target=_blank title="Читайте нас в Telegram"><i
class="fa fa-telegram"></i></a></div></div><div
class=navbar-right><form
class="search-form searchbar hidden-xs" role=search id=hiddenSearchBox method=get action=https://mtrk.kz/ru/ ><div
class=input-group>
<input
value type=search name=s id=search-form-62674067b5334 onclick="$(this).val('');" class=form-control placeholder=Поиск...><div
class=input-group-btn>
<button
type=submit class="btn btn-default" data-toggle=searchbar data-target=#hiddenSearchBox>
<span
class="glyphicon glyphicon-search big"></span> <span
class=sr-only>Submit</span>
</button></div></div></form><div
class=lang-switcher><a
class=red-link id=lang-switch href=https://mtrk.kz/kz/2022/04/26/Kisi-olimimen-bolgan-kolik-apatyna-ka/ >KZ</a></div></div></div><div
class=menu id=navbarmenu aria-hidden=true><div
class=menu-close>
<a
rel=nofollow class=navbar-brand href=https://mtrk.kz/ru/ >
<img
alt=МТРК src=https://mtrk.kz/wp-content/themes/mtrk/images/logo2019.png><div
class="textwidget custom-html-widget"><span
class="navbar-brand-text text-primary text-uppercase hidden-xs">муниципальный телерадиоканал <br>северо-казахстанской области</span></div>  </a>
<button
class="btn btn-link btn-xl btn-menu-close close-overlay" aria-expanded=false aria-controls="Close site main menu"><span
class="text-primary text-b">&times;</span></button></div><div
class=menu-content><div
class=menu-block id=menu-acrdn role=tablist aria-multiselectable=true><div
class=card><div
class=card-header role=tab id=headingOne><h4><a
class="collapsed ddm" data-toggle=collapse data-parent=#menu-acrdn href=#collapseOne aria-expanded=true aria-controls=collapseOne>
<span
class=text-uppercase>новости <b
class=caret></b></span> <span
class=pull-right><span
class="glyphicon glyphicon-triangle-right"></span></span></a></h4></div><div
id=collapseOne class=collapse role=tabpanel aria-labelledby=headingOne><div
class=card-block><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/news-mtrk/ >Новости МТРК</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/covid-19-kazakhstan/ >COVID-19: Казахстан</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/volontery/ >Волонтеры</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vazhno-za-nedelyu/ >Важное за неделю</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vechernie-novosti/ >Вечерние новости</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/8-marta/ >8 Марта</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vybory/ >Выборы</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/pravoohranitelnie-organy/ >Правоохранительные органы</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/obschestvo/ >Общество</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/selskoe-hozyaistvo/ >Сельское хозяйство</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/kultura/ >Культура</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/sport/ >Спорт</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vlast/ >Власть</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/smi/ >Погода</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/zhkh/ >ЖКХ</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/internet/ >Строительство</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/raznoe/ >Разное</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/deti/ >Дети/молодежь</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/muzika/ >Музыка</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/energetika/ >Энергетика</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/zdravoohranenie/ >Здравоохранение</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/biznes/ >Бизнес и экономика</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/avto/ >Авто и дороги</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/kriminal/ >Криминал</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/obrazovanie/ >Образование</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/narod-v-potoke-istorii/ >Народ в потоке истории</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/dorozhnya-karta/ >Дорожная карта</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/dchs/ >ДЧС</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/20-dobryh-de/ >20 добрых дел</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/nalogovyj-departamen/ >Налоговое управление</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/blagotvoritelnost/ >Благотворительность</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/tamozhn/ >Таможня</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/novaya-industrializacia/ >Новая индустриализация</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/programma-peredach-news/ >Программа передач</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/promyshlennost/ >Промышленность</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/100shagov/ >100 шагов</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/smi-news/ >СМИ</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/pavodok/ >Паводок</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/lichnost/ >Личность</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/ekologiya/ >Экология</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/turizm/ >Туризм</a></h5></div></div></div><div
class=card><div
class=card-header role=tab id=headingTwo><h4><a
class="collapsed ddm" data-toggle=collapse data-parent=#menu-acrdn href=#collapseTwo aria-expanded=false aria-controls=collapseTwo>
<span
class=text-uppercase>программы <b
class=caret></b></span> <span
class=pull-right><span
class="glyphicon glyphicon-triangle-right"></span></span></a></h4></div><div
id=collapseTwo class=collapse role=tabpanel aria-labelledby=headingTwo><div
class=card-block><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/Itogi-dnya/ >Итоги дня</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/glavnye-temy-s-ulyanoy-ashimovoy/ >Главные темы с Дарьей Пышмынцевой</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/Nasha-istoriya-s-Aliey-Ikambaevoy/ >Наша история с Алией Икамбаевой</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/Mnenie-yeksperta/ >Мнение эксперта</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/Sluzhu-narodu/ >Служу народу</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/Dialog-s-Marinoy-Loginovoy/ >Диалог с Мариной Логиновой</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/Obzor-nedeli/ >Обзор недели</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/programma-obozrenie/ >Информационное обозрение</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/zanimatelnaya-nauka/ >Занимательная наука</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/ruhani-zha-yru/ >Рухани жаңғыру</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/adal-k-mek/ >Адал көмек</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/bud-zdorov/ >PRO - здоровье</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/programma-7_7/ >Программа 7+7</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/actualniy-vopros/ >Актуальный вопрос</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/programma-dialog/ >Диалог</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/brifing-sck/ >Брифинг СЦК</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk-old/slyshashhij-akimat/ >Слышащий акимат</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk-old/sdelano-v-sko/ >Сделано в СКО</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk-old/drugie-novosti/ >Другие новости</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk-old/novosti-apk/ >Новости АПК</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk-old/tugan-zher-Programmy-MTRK-Arhiv/ >Туған жер</a></h5></div></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/on-air-online/ ><span>прямой эфир</span></a></h4></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/about/ ><span>телеканал</span></a></h4></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/prices/ ><span>прайс мтрк</span></a></h4></div></div></div><div
class=break-15></div><div
class=menu-block id=menu_lang role=tablist aria-multiselectable=true><div
class=card><div
class=card-header><h4><span
class=text-uppercase>выбрать язык</span></h4></div><div
class=card-block><h5><a
class=ddm href=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ >Русский</a></h5><h5><a
class=ddm href=https://mtrk.kz/kz/2022/04/26/Kisi-olimimen-bolgan-kolik-apatyna-ka/ >Қазақ тілі</a></h5></div></div></div><div
class="textwidget custom-html-widget"><div
class="menu-block socials-wrapper-in-menu text-center">
<a
href=https://vk.com/mtrk_kz target=_blank><img
class=margin-right-15 src=/static/svg/vk.svg alt="vk.com logo" height=40px width=40px></a>
<a
href=https://www.youtube.com/c/ТелеканалМТРК target=_blank><img
class=margin-right-15 src=/static/svg/youtube.svg alt="youtube logo" height=40px width=40px></a>
<a
href=https://www.facebook.com/mtrk.kz/ target=_blank><img
class=margin-right-15 src=/static/svg/fb.svg alt="facebook logo" height=40px width=40px></a>
<a
href=https://www.instagram.com/mtrk.sko/ target=_blank ><img
class=margin-right-15 src=/static/svg/instagram.svg alt="instagram logo" height=40px width=40px></a>
<a
href=https://t.me/mtrk_kz target=_blank ><img
src=/static/svg/tg.svg alt="telegram logo" height=40px width=40px></a></div></div><div
class=break-row></div></div></div></nav><nav
class="navbar navbar-primary navbar-static-top hidden-xs"><div
class="container nopadding"><ul
class="nav navbar-nav navbar-right"><li
class=navbar-first-item><span
class=redpoint>.</span><a
class=red-link id=aironline href=https://mtrk.kz/ru/on-air-online/ >прямой эфир</span></a></li><li
class="navbar-item dropdown"><a
href=# class=dropdown-toggle data-toggle=dropdown>новости <b
class=caret></b></a><ul
class="dropdown-menu multi-column columns-2"><div
class="row nomarginbottom"><div
class="col-sm-6 nopadding-right"><ul
class=multi-column-dropdown><li><a
href=https://mtrk.kz/ru/category/news/news-mtrk/ >Новости МТРК</a></li><li><a
href=https://mtrk.kz/ru/category/news/covid-19-kazakhstan/ >COVID-19: Казахстан</a></li><li><a
href=https://mtrk.kz/ru/category/news/volontery/ >Волонтеры</a></li><li><a
href=https://mtrk.kz/ru/category/news/vazhno-za-nedelyu/ >Важное за неделю</a></li><li><a
href=https://mtrk.kz/ru/category/news/vechernie-novosti/ >Вечерние новости</a></li><li><a
href=https://mtrk.kz/ru/category/news/8-marta/ >8 Марта</a></li><li><a
href=https://mtrk.kz/ru/category/news/vybory/ >Выборы</a></li><li><a
href=https://mtrk.kz/ru/category/news/pravoohranitelnie-organy/ >Правоохранительные органы</a></li><li><a
href=https://mtrk.kz/ru/category/news/obschestvo/ >Общество</a></li><li><a
href=https://mtrk.kz/ru/category/news/selskoe-hozyaistvo/ >Сельское хозяйство</a></li><li><a
href=https://mtrk.kz/ru/category/news/kultura/ >Культура</a></li><li><a
href=https://mtrk.kz/ru/category/news/sport/ >Спорт</a></li><li><a
href=https://mtrk.kz/ru/category/news/vlast/ >Власть</a></li><li><a
href=https://mtrk.kz/ru/category/news/smi/ >Погода</a></li><li><a
href=https://mtrk.kz/ru/category/news/zhkh/ >ЖКХ</a></li><li><a
href=https://mtrk.kz/ru/category/news/internet/ >Строительство</a></li><li><a
href=https://mtrk.kz/ru/category/news/raznoe/ >Разное</a></li><li><a
href=https://mtrk.kz/ru/category/news/deti/ >Дети/молодежь</a></li><li><a
href=https://mtrk.kz/ru/category/news/muzika/ >Музыка</a></li><li><a
href=https://mtrk.kz/ru/category/news/energetika/ >Энергетика</a></li><li><a
href=https://mtrk.kz/ru/category/news/zdravoohranenie/ >Здравоохранение</a></li></ul></div><div
class="col-sm-6 nopadding-left"><ul
class=multi-column-dropdown><li><a
href=https://mtrk.kz/ru/category/news/biznes/ >Бизнес и экономика</a></li><li><a
href=https://mtrk.kz/ru/category/news/avto/ >Авто и дороги</a></li><li><a
href=https://mtrk.kz/ru/category/news/kriminal/ >Криминал</a></li><li><a
href=https://mtrk.kz/ru/category/news/obrazovanie/ >Образование</a></li><li><a
href=https://mtrk.kz/ru/category/news/narod-v-potoke-istorii/ >Народ в потоке истории</a></li><li><a
href=https://mtrk.kz/ru/category/news/dorozhnya-karta/ >Дорожная карта</a></li><li><a
href=https://mtrk.kz/ru/category/news/dchs/ >ДЧС</a></li><li><a
href=https://mtrk.kz/ru/category/news/20-dobryh-de/ >20 добрых дел</a></li><li><a
href=https://mtrk.kz/ru/category/news/nalogovyj-departamen/ >Налоговое управление</a></li><li><a
href=https://mtrk.kz/ru/category/news/blagotvoritelnost/ >Благотворительность</a></li><li><a
href=https://mtrk.kz/ru/category/news/tamozhn/ >Таможня</a></li><li><a
href=https://mtrk.kz/ru/category/news/novaya-industrializacia/ >Новая индустриализация</a></li><li><a
href=https://mtrk.kz/ru/category/news/programma-peredach-news/ >Программа передач</a></li><li><a
href=https://mtrk.kz/ru/category/news/promyshlennost/ >Промышленность</a></li><li><a
href=https://mtrk.kz/ru/category/news/100shagov/ >100 шагов</a></li><li><a
href=https://mtrk.kz/ru/category/news/smi-news/ >СМИ</a></li><li><a
href=https://mtrk.kz/ru/category/news/pavodok/ >Паводок</a></li><li><a
href=https://mtrk.kz/ru/category/news/lichnost/ >Личность</a></li><li><a
href=https://mtrk.kz/ru/category/news/ekologiya/ >Экология</a></li><li><a
href=https://mtrk.kz/ru/category/news/turizm/ >Туризм</a></li></ul></div></div></ul></li><li
class="navbar-item dropdown"><a
href=# class=dropdown-toggle data-toggle=dropdown>программы <b
class=caret></b></a><ul
class=dropdown-menu><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/Itogi-dnya/ >Итоги дня</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/glavnye-temy-s-ulyanoy-ashimovoy/ >Главные темы с Дарьей Пышмынцевой</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/Nasha-istoriya-s-Aliey-Ikambaevoy/ >Наша история с Алией Икамбаевой</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/Mnenie-yeksperta/ >Мнение эксперта</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/Sluzhu-narodu/ >Служу народу</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/Dialog-s-Marinoy-Loginovoy/ >Диалог с Мариной Логиновой</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/Obzor-nedeli/ >Обзор недели</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/programma-obozrenie/ >Информационное обозрение</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/zanimatelnaya-nauka/ >Занимательная наука</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/ruhani-zha-yru/ >Рухани жаңғыру</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/adal-k-mek/ >Адал көмек</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/bud-zdorov/ >PRO - здоровье</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/programma-7_7/ >Программа 7+7</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/actualniy-vopros/ >Актуальный вопрос</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/programma-dialog/ >Диалог</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/brifing-sck/ >Брифинг СЦК</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk-old/slyshashhij-akimat/ >Слышащий акимат</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk-old/sdelano-v-sko/ >Сделано в СКО</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk-old/drugie-novosti/ >Другие новости</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk-old/novosti-apk/ >Новости АПК</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk-old/tugan-zher-Programmy-MTRK-Arhiv/ >Туған жер</a></li></ul></li><li
class=navbar-item><a
href=https://mtrk.kz/ru/about/ >телеканал</a></li><li
class=navbar-item><a
href=https://mtrk.kz/ru/prices/ >прайс</a></li></ul></div></nav><div
class=container><div
class=row><div
class="col-xs-12 col-sm-12 col-md-12 nopadding-left"><div
class=break-15></div><h2 class="news-header">ДТП с летальным исходом произошло в СКО: состояние других пострадавших</h2><h4 class="text-primary text-uppercase"><a
href=https://mtrk.kz/ru/category/news/raznoe/ rel="category tag">Разное</a></h4><h5 class="text-lowercase">
23:43 25 Апреля 2022</h5><div
class=socials-share>
<button
class="btn btn-social" id=vk-share-button onclick="share_vk('https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/', 'ДТП с летальным исходом произошло в СКО: состояние других пострадавших');return false;" share_url=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ ><i
class="fa fa-vk"></i></button>
<button
class="btn btn-social" id=fb-share-button onclick="share_fb('https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/');return false;" share_url=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ ><i
class="fa fa-facebook-square"></i></button>
<button
class="btn btn-social" id=tw-share-button onclick="share_tw('https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/');return false;" share_url=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/ ><i
class="fa fa-twitter"></i></button>
<button
class="btn btn-social" id=wa-share-button onclick="window.location = 'whatsapp://send?text=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/'"><i
class="fa fa-whatsapp"></i></button>
<button
class="btn btn-social" id="tg-share-button"onclick="window.location = 'tg://msg?text=https://mtrk.kz/ru/2022/04/25/DTP-s-letalnym-iskhodom-proizoshlo-v-SK/'"><i
class="fa fa-telegram"></i></button></div></div><div
class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-md-push-8 col-lg-push-8 nopadding"></div><div
class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-pull-4 col-lg-pull-4 nopadding-left post"><div
style="width: 854px; max-width: 100%"><div
class="youtube-embed ye-container" itemprop=video itemscope itemtype=https://schema.org/VideoObject><meta
itemprop=url content=https://www.youtube.com/v/ZaaDrpvQ3_s><meta
itemprop=name content="ДТП с летальным исходом произошло в СКО: состояние других пострадавших"><meta
itemprop=description content="ДТП с летальным исходом произошло в СКО: состояние других пострадавших"><meta
itemprop=uploadDate content=2022-04-25T23:43:46+00:00><meta
itemprop=thumbnailUrl content=https://i.ytimg.com/vi/ZaaDrpvQ3_s/default.jpg><meta
itemprop=embedUrl content=https://www.youtube.com/embed/ZaaDrpvQ3_s><meta
itemprop=height content=480><meta
itemprop=width content=854>
<iframe
style="border: 0;" class=youtube-player width=854 height=480 src="https://www.youtube.com/embed/ZaaDrpvQ3_s?amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;iv_load_policy=3&amp;playsinline=1" allowfullscreen ></iframe></div></div><p>Состояние пяти пострадавших в субботней аварии стабильное. Об этом рассказали в пресс-службе управления здравоохранения.</p><p>Двое пасажиров получили помощь в травмотологическом пункте многопрофильной городской больницы. Сейчас они находятся на амбулаторном лечении вместе с другими пострадавшими. Напомним, 23 апреля около 14:00 на 557 км дороги &#171;Челябинск &#8212; Новосибирск&#187; &#171;Газель&#187; вылетела с трассы. В результате полученных травм, несовместимых с жизнью, на месте погибла 16-летняя студентка колледжа. Причины ДТП выясняются, сообщили в департаменте полиции. Начато досудебное расследование по ст.345 ч. 3 УК РК. Назначены необходимые экспертизы.</p><p>Айгерим Мукашева</p></div> <script>function share_fb(url) {
		window.open('https://www.facebook.com/sharer/sharer.php?u='+url,'facebook-share-dialog',"width=640, height=712")
	}
	function share_tw(url) {
		window.open('https://twitter.com/intent/tweet?url='+url,'twitter-share-dialog',"width=640, height=576")
	}
	function share_vk(url, title) {
		window.open('http://vk.com/share.php?url='+url+'&title='+title,'vk-share-dialog',"width=640, height=576")
	}
	jQuery(document).ready( function($) {
		$('#proposed-news-carousel').carousel({
			interval: 4000
		})
	});</script> <div
class="col-xs-12 col-sm-12 col-md-12 nopadding-left"><h2 class="text-uppercase">Читайте также</h2></div></div><div
class="row nomarginbottom"><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-173006>
<a
href=https://mtrk.kz/ru/2022/04/20/Ushyol-iz-zhizni-vydayushhiysya-uchyonyy-Vikto/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/hED-zN0Ry34.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/20/Ushyol-iz-zhizni-vydayushhiysya-uchyonyy-Vikto/ >Ушёл из жизни выдающийся учёный Виктор Зайберт</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172006>
<a
href=https://mtrk.kz/ru/2022/04/07/111-mlrd-tenge-dopolnitelno-potratyat-na/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/111-2jBH4xIWgaw.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/07/111-mlrd-tenge-dopolnitelno-potratyat-na/ >111 млрд тенге дополнительно потратят на повышение пенсий и пособий в РК</a></h5></div><div
class="clearfix visible-sm-block"></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172795>
<a
href=https://mtrk.kz/ru/2022/04/18/YArmarka-belorusskoy-obuvi-popolnila/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/I3BZEikU9_w.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/18/YArmarka-belorusskoy-obuvi-popolnila/ >Ярмарка белорусской обуви пополнила свой ассортимент весенне-летней коллекцией</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-173212>
<a
href=https://mtrk.kz/ru/2022/04/22/YArmarka-belorusskoy-obuvi-popolnila-2/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/CeFa0IIDyuU.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/22/YArmarka-belorusskoy-obuvi-popolnila-2/ >Ярмарка белорусской обуви пополнилась летней коллекцией</a></h5></div><div
class="clearfix visible-sm-block"></div></div><div
class="row nomarginbottom"><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172791>
<a
href=https://mtrk.kz/ru/2022/04/18/Na-65-mln-tenge-realizovano-s-kh-produkci/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/6-5-z2gvrIieVHA.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/18/Na-65-mln-tenge-realizovano-s-kh-produkci/ >На 6,5 млн тенге реализовано с/х продукции на ярмарке в Петропавловске</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172120>
<a
href=https://mtrk.kz/ru/2022/04/08/Reshenie-po-novym-oblastyam-primut-v-tech/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/lEFOWjhaXNM.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/08/Reshenie-po-novym-oblastyam-primut-v-tech/ >Решение по новым областям примут в течение полутора месяцев</a></h5></div><div
class="clearfix visible-sm-block"></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172677>
<a
href=https://mtrk.kz/ru/2022/04/15/YArmarka-belorusskoy-obuvi-skoro-popo/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/h-Y091Xhmsk.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/15/YArmarka-belorusskoy-obuvi-skoro-popo/ >Ярмарка белорусской обуви скоро пополнится новым ассортиментом</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-173333>
<a
href=https://mtrk.kz/ru/2022/04/25/Letniy-assortiment-polzuetsya-bolsh/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/cdYehb4DJQE.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/25/Letniy-assortiment-polzuetsya-bolsh/ >Летний ассортимент пользуется большим спросом на ярмарке белорусской обуви</a></h5></div><div
class="clearfix visible-sm-block"></div></div><div
class="row nomarginbottom"><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172007>
<a
href=https://mtrk.kz/ru/2022/04/07/Generalnyy-prokuror-RK-dolozhil-Prez/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/a22r7ynOBFs.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/07/Generalnyy-prokuror-RK-dolozhil-Prez/ >Генеральный прокурор РК доложил Президенту о ходе расследования январских событий</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172344>
<a
href=https://mtrk.kz/ru/2022/04/12/YArmarka-belorusskoy-obuvi-snova-v-g-Pe/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/5CCfir_vIP4.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/12/YArmarka-belorusskoy-obuvi-snova-v-g-Pe/ >Ярмарка белорусской обуви снова в г. Петропавловске</a></h5></div><div
class="clearfix visible-sm-block"></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-173000>
<a
href=https://mtrk.kz/ru/2022/04/20/Mir-ravnykh-vozmozhnostey-pervichnaya/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/51w_MgR_hXo.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/20/Mir-ravnykh-vozmozhnostey-pervichnaya/ >«Мир равных возможностей»: первичная парторганизация «Денсаулык» организовала соревнования по национальным видам спорта для детей с особыми потребностями</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-172352>
<a
href=https://mtrk.kz/ru/2022/04/12/Aktivisty-partii-amanat-proveli-priyomy-g/ class=tv-frame-wrapper><img
width=480 height=360 src=https://mtrk.kz/wp-content/uploads/2022/04/amanat-5-SlK2TfoC1oo.jpg class="img-responsive a3-notlazy wp-post-image" alt></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2022/04/12/Aktivisty-partii-amanat-proveli-priyomy-g/ >Активисты партии «Amanat» провели приёмы граждан в 5 районах СКО</a></h5></div><div
class="clearfix visible-sm-block"></div></div><div
class=row><div
class=col-xs-12><div
class=break-row></div></div></div></div><footer
class=footer><div
class=container><div
class="row nomarginbottom"><div
class="col-xs-12 col-md-4 nopadding-left"><div
class="textwidget custom-html-widget"><div
class=socials-footer>
<a
href=https://vk.com/mtrk_kz target=_blank rel="noreferrer nofollow"><i
class="fa fa-vk" title="Мы ВКонтакте"></i></a>
<a
href=https://www.facebook.com/mtrk.kz/ target=_blank rel="noreferrer nofollow" title="Наш профиль в Facebook"><i
class="fa fa-facebook-square"></i></a>
<a
href=https://www.instagram.com/mtrk.sko/ target=_blank rel="noreferrer nofollow" title="Наши фото в Instagram"><i
class="fa fa-instagram"></i></a>
<a
href=https://www.youtube.com/c/ТелеканалМТРК target=_blank rel="noreferrer nofollow" title="Смотрите нас на YouTube"><i
class="fa fa-youtube-play"></i></a>
<a
href=https://t.me/mtrk_kz target=_blank title="Читайте нас в Telegram"><i
class="fa fa-telegram"></i></a></div></div><div><p>&nbsp;</p></div></div><div
class="col-xs-12 col-sm-6 col-md-4"><h5 class="text-white"><a
href=https://mtrk.kz/ru/ >Новости Петропавловска и СКО</a></h5><div
class="textwidget custom-html-widget"><p
class=text-darkgrey>&#169; ТОО &laquo;МТРК&raquo; <br>Все права защищены. <br>Любое использование материалов возможно только при наличии прямой активной гиперссылки на статью</p></div></div><div
class="col-xs-12 col-sm-6 col-md-4"><h5 class="text-white"><a
href=https://mtrk.kz/ru/about/#contacts>Адрес редакции</a></h5><div
class="textwidget custom-html-widget"><p
class=text-darkgrey>Республика Казахстан, 150000<br>
г.Петропавловск, ул. Васильева, 69, 2 этаж <br>
<a
href=tel:+77152461370>тел. +7 (7152) 46 13 70</a><br>
<a
href=tel:+77152463422>тел. +7 (7152) 46 34 22</a><br>
<a
href=tel:+77152490370>тел. +7 (7152) 49 03 70</a><br>
<a
href=mailto:mtrk@mail.online.kz>mtrk@mail.online.kz</a></p></div></div></div></div></footer><style>.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}</style><link
rel=stylesheet id=pgntn_stylesheet-css  href='https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_4486e25f28214e851e4ccbe3713db48d.css?ver=4.9.20' type=text/css media=all> <script src='https://mtrk.kz/wp-content/plugins/youtube-embed/js/iframeResizer.min.js?ver=4.9.20'></script> <script src=https://mtrk.kz/wp-content/themes/mtrk/js/bootstrap.min.js></script> <script src=https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_cb653cbc6a51dd06e15c70d99d4fb1b0.js></script> <link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/font-awesome.min.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/bootstrap-datepicker3.min.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/breaking-news-ticker.min.css> <script src=https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_fc68eb950f76cc0f403cf75f10a0f85d.js></script> <script>jQuery(document).ready(function($){
	$('.carousel').carousel({
	  interval: 14000
	})
});</script> </body></html>