<!DOCTYPE html><html><head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124566551-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-124566551-1');</script>  <script>(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40566135 = new Ya.Metrika({
                    id:40566135,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");</script> <script>new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><meta
charset=UTF-8><meta
name=description content="МТРК - Новости Петропавловска и Северо-Казахстанской области | Бегущая строка с 15 по 17 августа 2020. "><title> Бегущая строка с 15 по 17 августа 2020 | МТРК</title><meta
name=viewport content="width=device-width, initial-scale=1"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Roboto Condensed:400,400i,700:cyrillic"] },classes:false, events:false, timeout:1500};</script><link
rel=alternate hreflang=ru href=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ ><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
href=https://ajax.googleapis.com rel=preconnect><link
href=https://fonts.googleapis.com rel=preconnect><link
rel=stylesheet id=ye_dynamic-css  href='https://mtrk.kz/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=a3a3_lazy_load-css  href='//mtrk.kz/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1584787533' type=text/css media=all> <script src=https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js></script> <script src=https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_b48520f835e0160623e22f93ceac5f91.js></script> <link
rel=canonical href=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ ><meta
property=og:title content="Бегущая строка с 15 по 17 августа 2020"><meta
property=og:locale content=ru_RU><meta
property=og:locale:alternate content=kz_KZ><meta
property=og:type content=article><meta
property=og:url content=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ ><meta
property=og:site_name content=МТРК><meta
property=og:description content="**** НАЗАР АУДАРЫҢЫЗДАР! &#187;МТРА&#187; ТЕЛЕАРНАСЫНЫҢ ЖҮГІРТПЕ ЖОЛЫНА ШЫҒАТЫН ХАБАРЛАНДЫРУЛАРДЫ МЫНА МЕКЕН ЖАЙЛАРҒА КЕЛІП, БЕРУГЕ БОЛАДЫ: ОБЛЫСТЫҚ ҚУЫРШАҚ ТЕАТРЫ П.ВАСИЛЬЕВ К-СІ. 69, (2 ҚАБАТ). &#187;VESTA15KZ&#187; &#8212; +7-777-084-58-58 &#187;WHATSAPP-VIBER&#187; НӨМІРІ НЕ ЖАРНАМА ҮШІН КАБЫЛДАУ-ТӨЛЕУ. **** ВНИМАНИЕ! ОБЪЯВЛЕНИЯ В БЕГУЩУЮ СТРОКУ НА ТЕЛЕКАНАЛ &#187;МТРК&#187; МОЖНО ЗАКАЗАТЬ В ПУНКТАХ ПРИЕМА ОБЪЯВЛЕНИЙ ПО АДРЕСАМ: ОБЛАСТНОЙ ТЕАТР КУКОЛ, УЛ. П.ВАСИЛЬЕВА, 69 &hellip;"><link
rel=icon href=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png sizes=32x32><link
rel=icon href=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png><meta
name=msapplication-TileImage content=https://mtrk.kz/wp-content/uploads/2018/08/mtrk-icon.png><link
rel=icon href=https://mtrk.kz/wp-content/themes/mtrk/images/ico.png type=image/x-icon><link
rel="shortcut icon" href=/favicon.ico><link
rel=icon sizes="16x16 32x32 64x64" href=/favicon.ico><link
rel=icon type=image/png sizes=196x196 href=/favicon-192.png><link
rel=icon type=image/png sizes=160x160 href=/favicon-160.png><link
rel=icon type=image/png sizes=96x96 href=/favicon-96.png><link
rel=icon type=image/png sizes=64x64 href=/favicon-64.png><link
rel=icon type=image/png sizes=32x32 href=/favicon-32.png><link
rel=icon type=image/png sizes=16x16 href=/favicon-16.png><link
rel=apple-touch-icon href=/favicon-57.png><link
rel=apple-touch-icon sizes=114x114 href=/favicon-114.png><link
rel=apple-touch-icon sizes=72x72 href=/favicon-72.png><link
rel=apple-touch-icon sizes=144x144 href=/favicon-144.png><link
rel=apple-touch-icon sizes=60x60 href=/favicon-60.png><link
rel=apple-touch-icon sizes=120x120 href=/favicon-120.png><link
rel=apple-touch-icon sizes=76x76 href=/favicon-76.png><link
rel=apple-touch-icon sizes=152x152 href=/favicon-152.png><link
rel=apple-touch-icon sizes=180x180 href=/favicon-180.png><meta
name=msapplication-TileColor content=#FFFFFF><meta
name=msapplication-TileImage content=/favicon-144.png><meta
name=msapplication-config content=/browserconfig.xml><link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/bootstrap.min.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_a15b2abefa0c9c2dcc22b3ce7e657c98.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_9dcc20a07ac796c8638e710e71435525.css><link
rel=alternate type=application/rss+xml title="RSS 2.0" href=https://mtrk.kz/ru/feed/ ><link
rel=alternate type=text/xml title="RSS .92" href=https://mtrk.kz/ru/feed/rss/ ><link
rel=alternate type=application/atom+xml title="Atom 0.3" href=https://mtrk.kz/ru/feed/atom/ ><link
rel=stylesheet href=https://vjs.zencdn.net/7.4.1/video-js.css> <script src=https://vjs.zencdn.net/7.4.1/video.min.js></script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body
class="post-template-default single single-post postid-126394 single-format-standard"><nav
class="navbar navbar-default navbar-static-top"><div
class=navbar-header>
<button
class="navbar-toggle-always visible-xs open-overlay" aria-expanded=false aria-controls="Open site main menu">
<span
class=sr-only>Toggle navigation</span>
<span
class="icon-bar-always icon-bar-always-short"></span>
<span
class="icon-bar-always icon-bar-always-long"></span>
<span
class="icon-bar-always icon-bar-always-long"></span>
<span
class="icon-bar-always icon-bar-always-short"></span>
</button></div><div
class=container>
<a
rel=nofollow class=navbar-brand href=https://mtrk.kz/ru/ >
<img
alt=МТРК src=https://mtrk.kz/wp-content/themes/mtrk/images/logo2019.png><div
class="textwidget custom-html-widget"><span
class="navbar-brand-text text-primary text-uppercase hidden-xs">муниципальный телерадиоканал <br>северо-казахстанской области</span></div>
</a><div
class="textwidget custom-html-widget"><div
class="navbar-left socials hidden-xs hidden-sm">
<a
class=red-link href=https://vk.com/mtrk_tv target=_blank title="Мы ВКонтакте"><i
class="fa fa-vk"></i></a>
<a
href=https://www.facebook.com/mtrk.kz/ target=_blank title="Наш профиль в Facebook"><i
class="fa fa-facebook-square"></i></a>
<a
href=http://www.instagram.com/mtrk.sko/ target=_blank title="Наши фото в Instagram"><i
class="fa fa-instagram"></i></a>
<a
href=https://www.youtube.com/c/ТелеканалМТРК target=_blank title="Смотрите нас на YouTube"><i
class="fa fa-youtube-play"></i></a>
<a
href=https://t.me/mtrk_kz target=_blank title="Читайте нас в Telegram"><i
class="fa fa-telegram"></i></a></div></div><div
class=navbar-right><form
class="search-form searchbar hidden-xs" role=search id=hiddenSearchBox method=get action=https://mtrk.kz/ru/ ><div
class=input-group>
<input
value type=search name=s id=search-form-5f3679086a706 onclick="$(this).val('');" class=form-control placeholder=Поиск...><div
class=input-group-btn>
<button
type=submit class="btn btn-default" data-toggle=searchbar data-target=#hiddenSearchBox>
<span
class="glyphicon glyphicon-search big"></span> <span
class=sr-only>Submit</span>
</button></div></div></form></div></div><div
class=menu id=navbarmenu aria-hidden=true><div
class=menu-close>
<a
rel=nofollow class=navbar-brand href=https://mtrk.kz/ru/ >
<img
alt=МТРК src=https://mtrk.kz/wp-content/themes/mtrk/images/logo2019.png><div
class="textwidget custom-html-widget"><span
class="navbar-brand-text text-primary text-uppercase hidden-xs">муниципальный телерадиоканал <br>северо-казахстанской области</span></div>  </a>
<button
class="btn btn-link btn-xl btn-menu-close close-overlay" aria-expanded=false aria-controls="Close site main menu"><span
class="text-primary text-b">&times;</span></button></div><div
class=menu-content><div
class=menu-block id=menu-acrdn role=tablist aria-multiselectable=true><div
class=card><div
class=card-header role=tab id=headingOne><h4><a
class="collapsed ddm" data-toggle=collapse data-parent=#menu-acrdn href=#collapseOne aria-expanded=true aria-controls=collapseOne>
<span
class=text-uppercase>новости <b
class=caret></b></span> <span
class=pull-right><span
class="glyphicon glyphicon-triangle-right"></span></span></a></h4></div><div
id=collapseOne class=collapse role=tabpanel aria-labelledby=headingOne><div
class=card-block><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/news-mtrk/ >Новости МТРК</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/covid-19-kazakhstan/ >COVID-19: Казахстан</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/volontery/ >Волонтеры</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vazhno-za-nedelyu/ >Важное за неделю</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vechernie-novosti/ >Вечерние новости</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/8-marta/ >8 Марта</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vybory/ >Выборы</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/pravoohranitelnie-organy/ >Правоохранительные органы</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/obschestvo/ >Общество</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/selskoe-hozyaistvo/ >Сельское хозяйство</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/kultura/ >Культура</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/sport/ >Спорт</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/vlast/ >Власть</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/smi/ >Погода</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/zhkh/ >ЖКХ</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/internet/ >Строительство</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/raznoe/ >Разное</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/deti/ >Дети/молодежь</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/muzika/ >Музыка</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/energetika/ >Энергетика</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/zdravoohranenie/ >Здравоохранение</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/biznes/ >Бизнес и экономика</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/avto/ >Авто и дороги</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/kriminal/ >Криминал</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/obrazovanie/ >Образование</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/narod-v-potoke-istorii/ >Народ в потоке истории</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/dorozhnya-karta/ >Дорожная карта</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/dchs/ >ДЧС</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/20-dobryh-de/ >20 добрых дел</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/nalogovyj-departamen/ >Налоговое управление</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/blagotvoritelnost/ >Благотворительность</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/tamozhn/ >Таможня</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/novaya-industrializacia/ >Новая индустриализация</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/programma-peredach-news/ >Программа передач</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/promyshlennost/ >Промышленность</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/100shagov/ >100 шагов</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/smi-news/ >СМИ</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/pavodok/ >Паводок</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/lichnost/ >Личность</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/ekologiya/ >Экология</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/news/turizm/ >Туризм</a></h5></div></div></div><div
class=card><div
class=card-header role=tab id=headingTwo><h4><a
class="collapsed ddm" data-toggle=collapse data-parent=#menu-acrdn href=#collapseTwo aria-expanded=false aria-controls=collapseTwo>
<span
class=text-uppercase>программы <b
class=caret></b></span> <span
class=pull-right><span
class="glyphicon glyphicon-triangle-right"></span></span></a></h4></div><div
id=collapseTwo class=collapse role=tabpanel aria-labelledby=headingTwo><div
class=card-block><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/slyshashhij-akimat/ >Слышащий акимат</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/tugan-zher/ >Туган жер</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/programma-obozrenie/ >Информационное обозрение</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/programma-7_7/ >Программа 7+7</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/actualniy-vopros/ >Актуальный вопрос</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/novosti-apk/ >Новости АПК</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/programma-dialog/ >Диалог</a></h5><h5><a
class=ddm href=https://mtrk.kz/ru/category/programmy-mtrk/brifing-sck/ >Брифинг СЦК</a></h5></div></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/on-air-online/ ><span>прямой эфир</span></a></h4></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/about/ ><span>телеканал</span></a></h4></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/prices/ ><span>прайс мтрк</span></a></h4></div></div><div
class=card><div
class=card-header><h4 class="menu-alone-header"><a
class="ddm text-uppercase" href=https://mtrk.kz/ru/dlya-kandidatov/ ><span>Для кандидатов</a></h4></div></div></div><div
class=break-15></div><div
class=menu-block id=menu_lang role=tablist aria-multiselectable=true><div
class=card><div
class=card-header><h4><span
class=text-uppercase>выбрать язык</span></h4></div><div
class=card-block><h5><a
class=ddm href=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ >Русский</a></h5></div></div></div><div
class="textwidget custom-html-widget"><div
class="menu-block socials-wrapper-in-menu text-center">
<a
href=https://vk.com/mtrk_tv target=_blank><img
class=margin-right-15 src=/static/svg/vk.svg alt="vk.com logo" height=40px width=40px></a>
<a
href=https://www.youtube.com/c/ТелеканалМТРК target=_blank><img
class=margin-right-15 src=/static/svg/youtube.svg alt="youtube logo" height=40px width=40px></a>
<a
href=https://www.facebook.com/mtrk.kz/ target=_blank><img
class=margin-right-15 src=/static/svg/fb.svg alt="facebook logo" height=40px width=40px></a>
<a
href=https://www.instagram.com/mtrk.sko/ target=_blank ><img
class=margin-right-15 src=/static/svg/instagram.svg alt="instagram logo" height=40px width=40px></a>
<a
href=https://t.me/mtrk_kz target=_blank ><img
src=/static/svg/tg.svg alt="telegram logo" height=40px width=40px></a></div></div><div
class=break-row></div></div></div></nav><nav
class="navbar navbar-primary navbar-static-top hidden-xs"><div
class="container nopadding"><ul
class="nav navbar-nav navbar-right"><li
class=navbar-first-item><span
class=redpoint>.</span><a
class=red-link id=aironline href=https://mtrk.kz/ru/on-air-online/ >прямой эфир</span></a></li><li
class="navbar-item dropdown"><a
href=# class=dropdown-toggle data-toggle=dropdown>новости <b
class=caret></b></a><ul
class="dropdown-menu multi-column columns-2"><div
class="row nomarginbottom"><div
class="col-sm-6 nopadding-right"><ul
class=multi-column-dropdown><li><a
href=https://mtrk.kz/ru/category/news/news-mtrk/ >Новости МТРК</a></li><li><a
href=https://mtrk.kz/ru/category/news/covid-19-kazakhstan/ >COVID-19: Казахстан</a></li><li><a
href=https://mtrk.kz/ru/category/news/volontery/ >Волонтеры</a></li><li><a
href=https://mtrk.kz/ru/category/news/vazhno-za-nedelyu/ >Важное за неделю</a></li><li><a
href=https://mtrk.kz/ru/category/news/vechernie-novosti/ >Вечерние новости</a></li><li><a
href=https://mtrk.kz/ru/category/news/8-marta/ >8 Марта</a></li><li><a
href=https://mtrk.kz/ru/category/news/vybory/ >Выборы</a></li><li><a
href=https://mtrk.kz/ru/category/news/pravoohranitelnie-organy/ >Правоохранительные органы</a></li><li><a
href=https://mtrk.kz/ru/category/news/obschestvo/ >Общество</a></li><li><a
href=https://mtrk.kz/ru/category/news/selskoe-hozyaistvo/ >Сельское хозяйство</a></li><li><a
href=https://mtrk.kz/ru/category/news/kultura/ >Культура</a></li><li><a
href=https://mtrk.kz/ru/category/news/sport/ >Спорт</a></li><li><a
href=https://mtrk.kz/ru/category/news/vlast/ >Власть</a></li><li><a
href=https://mtrk.kz/ru/category/news/smi/ >Погода</a></li><li><a
href=https://mtrk.kz/ru/category/news/zhkh/ >ЖКХ</a></li><li><a
href=https://mtrk.kz/ru/category/news/internet/ >Строительство</a></li><li><a
href=https://mtrk.kz/ru/category/news/raznoe/ >Разное</a></li><li><a
href=https://mtrk.kz/ru/category/news/deti/ >Дети/молодежь</a></li><li><a
href=https://mtrk.kz/ru/category/news/muzika/ >Музыка</a></li><li><a
href=https://mtrk.kz/ru/category/news/energetika/ >Энергетика</a></li><li><a
href=https://mtrk.kz/ru/category/news/zdravoohranenie/ >Здравоохранение</a></li></ul></div><div
class="col-sm-6 nopadding-left"><ul
class=multi-column-dropdown><li><a
href=https://mtrk.kz/ru/category/news/biznes/ >Бизнес и экономика</a></li><li><a
href=https://mtrk.kz/ru/category/news/avto/ >Авто и дороги</a></li><li><a
href=https://mtrk.kz/ru/category/news/kriminal/ >Криминал</a></li><li><a
href=https://mtrk.kz/ru/category/news/obrazovanie/ >Образование</a></li><li><a
href=https://mtrk.kz/ru/category/news/narod-v-potoke-istorii/ >Народ в потоке истории</a></li><li><a
href=https://mtrk.kz/ru/category/news/dorozhnya-karta/ >Дорожная карта</a></li><li><a
href=https://mtrk.kz/ru/category/news/dchs/ >ДЧС</a></li><li><a
href=https://mtrk.kz/ru/category/news/20-dobryh-de/ >20 добрых дел</a></li><li><a
href=https://mtrk.kz/ru/category/news/nalogovyj-departamen/ >Налоговое управление</a></li><li><a
href=https://mtrk.kz/ru/category/news/blagotvoritelnost/ >Благотворительность</a></li><li><a
href=https://mtrk.kz/ru/category/news/tamozhn/ >Таможня</a></li><li><a
href=https://mtrk.kz/ru/category/news/novaya-industrializacia/ >Новая индустриализация</a></li><li><a
href=https://mtrk.kz/ru/category/news/programma-peredach-news/ >Программа передач</a></li><li><a
href=https://mtrk.kz/ru/category/news/promyshlennost/ >Промышленность</a></li><li><a
href=https://mtrk.kz/ru/category/news/100shagov/ >100 шагов</a></li><li><a
href=https://mtrk.kz/ru/category/news/smi-news/ >СМИ</a></li><li><a
href=https://mtrk.kz/ru/category/news/pavodok/ >Паводок</a></li><li><a
href=https://mtrk.kz/ru/category/news/lichnost/ >Личность</a></li><li><a
href=https://mtrk.kz/ru/category/news/ekologiya/ >Экология</a></li><li><a
href=https://mtrk.kz/ru/category/news/turizm/ >Туризм</a></li></ul></div></div></ul></li><li
class="navbar-item dropdown"><a
href=# class=dropdown-toggle data-toggle=dropdown>программы <b
class=caret></b></a><ul
class=dropdown-menu><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/slyshashhij-akimat/ >Слышащий акимат</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/tugan-zher/ >Туган жер</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/programma-obozrenie/ >Информационное обозрение</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/programma-7_7/ >Программа 7+7</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/actualniy-vopros/ >Актуальный вопрос</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/novosti-apk/ >Новости АПК</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/programma-dialog/ >Диалог</a></li><li><a
href=https://mtrk.kz/ru/category/programmy-mtrk/brifing-sck/ >Брифинг СЦК</a></li></ul></li><li
class=navbar-item><a
href=https://mtrk.kz/ru/about/ >телеканал</a></li><li
class=navbar-item><a
href=https://mtrk.kz/ru/prices/ >прайс</a></li><li
class=navbar-item><a
href=https://mtrk.kz/ru/dlya-kandidatov/ >Для кандидатов</a></li></ul></div></nav><div
class=container><div
class=row><div
class="col-xs-12 col-sm-12 col-md-12 nopadding-left"><div
class=break-15></div><h2 class="news-header">Бегущая строка с 15 по 17 августа 2020</h2><h4 class="text-primary text-uppercase"><a
href=https://mtrk.kz/ru/category/begushka/ rel="category tag">Бегущая строка</a></h4><h5 class="text-lowercase">
13:57 14 Августа 2020</h5><div
class=socials-share>
<button
class="btn btn-social" id=vk-share-button onclick="share_vk('https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/', 'Бегущая строка с 15 по 17 августа 2020');return false;" share_url=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ ><i
class="fa fa-vk"></i></button>
<button
class="btn btn-social" id=fb-share-button onclick="share_fb('https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/');return false;" share_url=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ ><i
class="fa fa-facebook-square"></i></button>
<button
class="btn btn-social" id=tw-share-button onclick="share_tw('https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/');return false;" share_url=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/ ><i
class="fa fa-twitter"></i></button>
<button
class="btn btn-social" id=wa-share-button onclick="window.location = 'whatsapp://send?text=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/'"><i
class="fa fa-whatsapp"></i></button>
<button
class="btn btn-social" id="tg-share-button"onclick="window.location = 'tg://msg?text=https://mtrk.kz/ru/2020/08/14/begushhaya-stroka-s-15-po-17-avgusta-2020/'"><i
class="fa fa-telegram"></i></button></div></div><div
class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-md-push-8 col-lg-push-8 nopadding"></div><div
class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-pull-4 col-lg-pull-4 nopadding-left post"><p>**** НАЗАР АУДАРЫҢЫЗДАР! &#187;МТРА&#187; ТЕЛЕАРНАСЫНЫҢ ЖҮГІРТПЕ ЖОЛЫНА ШЫҒАТЫН ХАБАРЛАНДЫРУЛАРДЫ МЫНА МЕКЕН ЖАЙЛАРҒА КЕЛІП, БЕРУГЕ БОЛАДЫ: ОБЛЫСТЫҚ  ҚУЫРШАҚ ТЕАТРЫ  П.ВАСИЛЬЕВ К-СІ. 69, (2 ҚАБАТ). &#187;VESTA15KZ&#187; &#8212; +7-777-084-58-58 &#187;WHATSAPP-VIBER&#187; НӨМІРІ НЕ ЖАРНАМА ҮШІН КАБЫЛДАУ-ТӨЛЕУ.<br>
**** ВНИМАНИЕ! ОБЪЯВЛЕНИЯ В БЕГУЩУЮ СТРОКУ НА ТЕЛЕКАНАЛ &#187;МТРК&#187; МОЖНО ЗАКАЗАТЬ В ПУНКТАХ ПРИЕМА ОБЪЯВЛЕНИЙ ПО АДРЕСАМ: ОБЛАСТНОЙ ТЕАТР КУКОЛ, УЛ. П.ВАСИЛЬЕВА, 69 (2 ЭТАЖ). &#187;VESTA15KZ&#187; &#8212; ПРИЕМ-ОПЛАТА РЕКЛАМЫ НА НОМЕР &#187;WHATSAPP-VIBER&#187; + 7-777-084-58-58.<br>
****САТАМЫН****ПРОДАМ****САТАМЫН****ПРОДАМ<br>
**** КИІМ ДҮКЕНІНЕ АРНАЛҒАН САУДА ҚҰРЫЛҒЫСЫН САТАМЫН, ИТАЛИЯДА ӨНДІРІЛГЕН.  ТЕЛ. 8-777-925-12-23, ИРИНА.<br>
**** ПРОДАМ ТОРГОВОЕ ОБОРУДОВАНИЕ ДЛЯ МАГАЗИНА ОДЕЖДЫ, ПРОИЗВОДСТВО ИТАЛИЯ. ТЕЛ. 8-777-925-12-23, ИРИНА.<br>
**** МЕКЕМЕ ЖАРЫҚШАҚТАЛҒАН ТАСТЫ, ҰСАҚ ТАСТЫ, ҚҰМДЫ, КЕРАМЗИТ ПЕН КІРПІШТІ АРТАДЫ ЖӘНЕ САТАДЫ. ТЕЛ. 39-87-79, 8-775-525-63-64.<br>
**** ОРГАНИЗАЦИЯ ОСУЩЕСТВЛЯЕТ РЕАЛИЗАЦИЮ И ПОГРУЗКУ ЩЕБНЯ, ДРЕСВЫ, ПЕСКА, КЕРАМЗИТА И КИРПИЧА. ТЕЛ. 39-87-79, 8-775-525-63-64.<br>
****  SVEC-A8 СЕРІКТІК РЕСИВЕРІН САТАМЫН, БАҒАСЫ 1500 ТЕҢГЕ. ТЕЛ. 53-88-22, 8-777-082-02-39, 8-701-513-53-16.<br>
**** ПРОДАМ СПУТНИКОВЫЙ РЕСИВЕР SVEC-A8, ЦЕНА 1500 ТЕНГЕ. ТЕЛ.  53-88-22, 8-777-082-02-39, 8-701-513-53-16.<br>
**** ДОСТАВКА ДРОВ, КОЛОТЫЕ, ШВЫРОК, КУБАМИ, МАШИНАМИ. ТЕЛ. 8-777-926-20-32, 39-59-49.<br>
**** ОТЫНДЫ, ЖАРЫЛҒАН, БҰТАЛҒАН ОТЫНДЫ КУБТАП, МАШИНАМЕН ЖЕТКІЗУ. ТЕЛ. 8-777-926-20-32, 39-59-49.<br>
САТЫП  АЛАМЫН****КУПЛЮ****САТЫП  АЛАМЫН****КУПЛЮ<br>
**** ІҚМ ЕТІН САТЫП АЛАМЫН (ШОШҚА, ҚОЙ, ЖЫЛҚЫ). ТЕЛ. 8-776-961-56-46, 8-747-515-80-11.<br>
**** ЗАКУП  МЯСА КРС (СВИНИНА, БАРАНИНА, КОНИНА). ТЕЛ. 8-776-961-56-46, 8-747-515-80-11.<br>
ӘР ТҮРЛІ****РАЗНОЕ****ӘР ТҮРЛІ****РАЗНОЕ<br>
**** НАЗАР АУДАРЫҢЫЗ! СУ ЖЕТКІЗУ TURAN 19 Л.ҚАЙТАДАН ПЕТРОПАВЛДА. ТЕЛ: 32-44-32, 8-708-432-44-32.<br>
**** ВНИМАНИЕ! ДОСТАВКА ВОДЫ TURAN 19 Л. СНОВА В ПЕТРОПАВЛОВСКЕ. ТЕЛ: 32-44-32, 8-708-432-44-32.<br>
**** КҮЗЕТШІ-ЖҰМЫСШЫЛАРДЫ ҚАБЫЛДАЙМЫЗ.  ТЕЛ. 41-33-22, 8-705-143-81-57.<br>
**** ПРИМЕМ ОХРАННИКОВ-РАЗНОРАБОЧИХ. ТЕЛ. 41-33-22, 8-705-143-81-57.<br>
**** ТНС-ЭКСПОРТ АҚС ЖШС ЭЛЕВАТОРЫНА ҚАЖЕТ; АВТОҚАБЫЛДАУШЫ; ТАСЫМАЛДАУШЫ;  ОПЕРАТОР;  КЕПТІРУ ШЕБЕРІ; ЖҮРГІЗУШІ (АВТОБУС, КАМАЗ);  БУХГАЛТЕР;  ЭЛЕКТРШІ; АСТЫҚ ЗЕРТТЕУШІСІ (ЖҰМЫС ТӘЖІРИБЕСІМЕН). ТЕЛ. 63-00-09, 8-776-170-85-23, Ғ.МҮСІРЕПОВ КӨШЕСІ 38 Г, 9:00-ДАН 18:00 ДЕЙІН.<br>
**** НА ЭЛЕВАТОР ТОО ХПП ТНС-ЭКСПОРТ  ТРЕБУЮТСЯ: АВТОПРИЕМЩИК; ТРАНСПОРТЕРЩИК; ОПЕРАТОР; СУШИЛЬНЫЙ МАСТЕР; ВОДИТЕЛЬ (АВТОБУСА, КАМАЗА); БУХГАЛТЕР; ЭЛЕКТРИК; ЛАБОРАНТ ПО ЗЕРНУ (С ОПЫТОМ РАБОТЫ). ТЕЛ. 63-00-09, 8-776-170-85-23, УЛ. Г. МУСРЕПОВА 38 Г, С 9:00 ДО 18:00.<br>
**** ҰЙЫМДАР: БАСПАШЫЛАР, ӘР ТҮРЛІ ЖҰМЫСШЫ, САНТЕХНИК ҚАЖЕТ. ТЕЛ. 8-777-221-31-17, 50-09-00.<br>
**** ОРГАНИЗАЦИИ ТРЕБУЮТСЯ: ПРЕССОВЩИЦЫ, РАЗНОРАБОЧИЕ, САНТЕХНИК. ТЕЛ. 8-777-221-31-17, 50-09-00.<br>
**** ӘР ТҮРЛІ МАМАН ЖҰМЫСШЫЛАРЫ ҚАЖЕТ. ЕҢБЕКАҚЫ 85 000 БАСТАП.  АНЫҚТАМА ТЕЛЕФОНДАРЫ: 39-09-66, 8-707-195-10-21. МЕКЕНЖАЙ: ПЕТРОПАВЛ Қ. ЖҰМЫСПЕН ҚАМТУ ОРТАЛЫҒЫ, ТЕАТР КӨШЕСІ  47.<br>
**** ТРЕБУЮТСЯ РАБОЧИЕ РАЗНЫХ СПЕЦИАЛЬНОСТЕЙ. ЗАРАБОТНАЯ ПЛАТА ОТ 85 000 ТЕНГЕ. СПРАВКИ ПО ТЕЛЕФОНАМ: 39-09-66, 8-707-195-10-21. АДРЕС: ЦЕНТР ЗАНЯТОСТИ  Г.ПЕТРОПАВЛОВСКА, УЛ. ТЕАТРАЛЬНАЯ,47.<br>
**** ТҰРҒЫН ҮЙ ҚҰРЫЛЫС ЖИНАҚ БАНКІ СІЗДІ КЕҢЕСШІ БОЛУҒА ШАҚЫРАДЫ. ИКЕМДІ ЖҰМЫС КЕСТЕСІ, ЖОҒАРЫ ТАБЫС, ОҚЫТУ, ҚАЛА ШЕТІНДЕ ТҰРАТЫН БОЛСАҢЫЗ ДА, НЕГІЗГІ ЖҰМЫСЫҢЫЗБЕН ҚАТАР АЛЫП ЖҮРУ МҮМКІНДІГІ. БАЙЛАНЫС НӨМІРІ: 8 7026265729. ТОЛЫҚ АҚПАРАТ WWW.HCSBK.KZ САЙТЫНДА ЖӘНЕ 300 НӨМІРІ АРҚЫЛЫ (ҰЯЛЫ ТЕЛЕФОННАН ХАБАРЛАСУ ТЕГІН). №1.2.60/44 ЛИЦЕНЗИЯСЫ ҚР ҚНРДА 03.02.2020 Ж. БЕРІЛГЕН.<br>
**** ЖИЛСТРОЙСБЕРБАНК ПРИГЛАШАЕТ ВАС НА РАБОТУ КОНСУЛЬТАНТА. ГИБКИЙ ГРАФИК, ВЫСОКИЙ ЗАРАБОТОК, ОБУЧЕНИЕ, ВОЗМОЖНОСТЬ СОВМЕЩАТЬ С ОСНОВНЫМ МЕСТОМ РАБОТЫ, ДАЖЕ ЕСЛИ ВЫ ЖИВЕТЕ В ПРИГОРОДЕ. КОНТАКТЫ: 87026265729. ПОДРОБНОСТИ НА САЙТЕ WWW.HCSBK.KZ И ПО НОМЕРУ 300 (С МОБИЛЬНОГО БЕСПЛАТНО). ЛИЦЕНЗИЯ №1.2.60/44 ВЫДАНА АРК РРФР 03.02.2020Г.<br>
**** ESILMEDIA-ДАН ЫСТЫҚ НАУҚАН! ШІЛДЕ МЕН ТАМЫЗ АЙЛАРЫНДА САНДЫҚ ТД МЕН ДУЭТ ШЕКСІЗ ҒАЛАМТОРЫНА ҚОСЫЛ ДА, АЙЫНА НЕБӘРІ 3 200 ТЕҢГЕ ҚОЛДАН. ТЕЛ:39-00-93<br>
**** ЖАРКАЯ АКЦИЯ ОТ ESILMEDIA! ПОДКЛЮЧИ В ИЮЛЕ И АВГУСТЕ ЦИФРОВОЕ ТВ И БЕЗЛИМИТНЫЙ ИНТЕРНЕТ В ДУЭТ И ПОЛЬЗУЙСЯ УСЛУГАМИ ВСЕГО ЗА 3 200 ТЕНГЕ В МЕСЯЦ. ТЕЛ. 39-00-93.<br>
**** ТҰҢҒЫШ РЕТ ПЕТРОПАВЛДА! ТАҚТАДАҒЫ КАРТИНА! КЕЗ КЕЛГЕН СУРЕТТІ БАСЫП ШЫҒАРАМЫЗ. МАТЕРИАЛЫ-ҚАРАҒАЙ. UV-БАСЫП ШЫҒАРУ. ТЕЛ. 8-701-558-06-42.<br>
**** ВПЕРВЫЕ В ПЕТРОПАВЛОВСКЕ! КАРТИНЫ НА ДОСКАХ! ЛЮБОЕ ИЗОБРАЖЕНИЕ, МАТЕРИАЛ – СОСНА, UV-ПЕЧАТЬ. ТЕЛ. 8-701-558-06-42.<br>
**** ҚҰРМЕТТІ ҚАЛА ЖӘНЕ СОЛТҮСТІК ҚАЗАҚСТАН ОБЛЫСЫНЫҢ ТҰРҒЫНДАРЫ! СІЗ QORGAU ЖОБАСЫНЫҢ АЯСЫНДА 8-778-903-59-54 ТЕЛЕФОНЫ БОЙЫНША, QORGAU.KZ САЙТЫНДА НЕМЕСЕ ПЕТРОПАВЛ Қ., Н. НАЗАРБАЕВ КӨШ., 69А МЕКЕНЖАЙЫ БОЙЫНША ОРНАЛАСҚАН БІЗДІҢ КЕҢСЕМІЗГЕ ЖОЛЫҒУ АРҚЫЛЫ ТЕГІН ЗАҢГЕРЛІК КЕҢЕС АЛА АЛАСЫЗ.<br>
**** УВАЖАЕМЫЕ ГОРОЖАНЕ И ЖИТЕЛИ СЕВЕРО-КАЗАХСТАНСКОЙ ОБЛАСТИ! В РАМКАХ ПРОЕКТА QORGAU ВЫ МОЖЕТЕ ПОЛУЧИТЬ БЕСПЛАТНЫЕ ЮРИДИЧЕСКИЕ КОНСУЛЬТАЦИИ ПО ТЕЛЕФОНУ: ТЕЛ. 8-778-903-59-54, НА САЙТЕ QORGAU.KZ ИЛИ ОБРАТИВШИСЬ В НАШ ОФИС ПО АДРЕСУ: Г. ПЕТРОПАВЛОВСК, УЛ. Н. НАЗАРБАЕВА, 69А.<br>
**** ПЕТРОПАВЛДАҒЫ АЛҒАШҚЫ ФОТОМОЗАИКА СТУДИЯСЫНАН ЭКСКЛЮЗИВТІ ПОРТРЕТТЕР. ЖҮЗДЕГЕН ШАҒЫН СУРЕТТЕРДЕН ҚҰРАСТЫРЫЛҒАН КАРТИНА АЛЫСТАН ТҰТАС СУРЕТ СЕКІЛДІ, ЖАҚЫННАН ЖЕКЕ СУРЕТ БОЛЫП КӨРІНЕДІ. ТАБИҒИ КЕНЕПТЕ БАСЫП ШЫҒАРУ, СУРЕТ ЖАҚТАУЫНА ГАЛЕРЕЯЛЫ КЕРУ. ТЕЛ. 8-701-558- 06-42.<br>
**** ЭКСКЛЮЗИВНЫЕ ПОРТРЕТЫ ОТ ПЕРВОЙ В ПЕТРОПАВЛОВСКЕ СТУДИИ ФОТОМОЗАИКИ. КАРТИНА ИЗ СОТЕН НЕБОЛЬШИХ СНИМКОВ ВЫГЛЯДИТ ИЗДАЛЕКА КАК ОДНО ИЗОБРАЖЕНИЕ,  ВБЛИЗИ – КАК ОТДЕЛЬНОЕ ФОТО. ПЕЧАТЬ НА НАТУРАЛЬНОМ ХОЛСТЕ, ГАЛЕРЕЙНАЯ НАТЯЖКА НА ПОДРАМНИК. ТЕЛ. 8-701-558-06-42.</p></div> <script>function share_fb(url) {
		window.open('https://www.facebook.com/sharer/sharer.php?u='+url,'facebook-share-dialog',"width=640, height=712")
	}
	function share_tw(url) {
		window.open('https://twitter.com/intent/tweet?url='+url,'twitter-share-dialog',"width=640, height=576")
	}
	function share_vk(url, title) {
		window.open('http://vk.com/share.php?url='+url+'&title='+title,'vk-share-dialog',"width=640, height=576")
	}
	jQuery(document).ready( function($) {
		$('#proposed-news-carousel').carousel({
			interval: 4000
		})
	});</script> <div
class="col-xs-12 col-sm-12 col-md-12 nopadding-left"><h2 class="text-uppercase">Читайте также</h2></div></div><div
class="row nomarginbottom"><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-124812>
<a
href=https://mtrk.kz/ru/2020/07/24/begushhaya-stroka-s-25-po-27-iyulya-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/24/begushhaya-stroka-s-25-po-27-iyulya-2020/ >Бегущая строка с 25 по 27 июля 2020</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-124138>
<a
href=https://mtrk.kz/ru/2020/07/16/begushhaya-stroka-17-iyulya-2020-god/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/16/begushhaya-stroka-17-iyulya-2020-god/ >Бегущая строка 17 июля 2020 год</a></h5></div><div
class="clearfix visible-sm-block"></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-125088>
<a
href=https://mtrk.kz/ru/2020/07/28/begushhaya-stroka-29-iyulya-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/28/begushhaya-stroka-29-iyulya-2020/ >Бегущая строка 29 июля 2020</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-125546>
<a
href=https://mtrk.kz/ru/2020/08/04/begushhaya-stroka-5-avgusta-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/08/04/begushhaya-stroka-5-avgusta-2020/ >Бегущая строка 5 августа 2020</a></h5></div><div
class="clearfix visible-sm-block"></div></div><div
class="row nomarginbottom"><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-125851>
<a
href=https://mtrk.kz/ru/2020/08/07/begushhaya-stroka-s-8-po-10-avgusta-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/08/07/begushhaya-stroka-s-8-po-10-avgusta-2020/ >Бегущая строка с 8 по 10 августа 2020</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-126095>
<a
href=https://mtrk.kz/ru/2020/08/11/begushhaya-stroka-12-avgusta-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/08/11/begushhaya-stroka-12-avgusta-2020/ >Бегущая строка 12 августа 2020</a></h5></div><div
class="clearfix visible-sm-block"></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-125443>
<a
href=https://mtrk.kz/ru/2020/08/03/begushhaya-stroka-4-avgusta-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/08/03/begushhaya-stroka-4-avgusta-2020/ >Бегущая строка 4 августа 2020</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-126293>
<a
href=https://mtrk.kz/ru/2020/08/13/begushhaya-stroka-14-avgusta-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/08/13/begushhaya-stroka-14-avgusta-2020/ >Бегущая строка 14 августа 2020</a></h5></div><div
class="clearfix visible-sm-block"></div></div><div
class="row nomarginbottom"><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-124618>
<a
href=https://mtrk.kz/ru/2020/07/22/begushhaya-stroka-23-iyulya-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/22/begushhaya-stroka-23-iyulya-2020/ >Бегущая строка 23 июля 2020</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-124685>
<a
href=https://mtrk.kz/ru/2020/07/23/begushhaya-stroka-24-iyulya-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/23/begushhaya-stroka-24-iyulya-2020/ >Бегущая строка 24 июля 2020</a></h5></div><div
class="clearfix visible-sm-block"></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-125303>
<a
href=https://mtrk.kz/ru/2020/07/30/begushhaya-stroka-s-31-07-po-03-08-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/30/begushhaya-stroka-s-31-07-po-03-08-2020/ >Бегущая строка с 31.07 по 03.08.2020</a></h5></div><div
class="col-xs-12 col-sm-6 col-md-3 nopadding-left readmore-row" id=post-124283>
<a
href=https://mtrk.kz/ru/2020/07/17/begushhaya-stroka-s-18-po-20-iyulya-2020/ ><img
src=https://mtrk.kz/wp-content/themes/mtrk/images/novideo.jpg class="img-responsive a3-notlazy"></a><h5 class="proposed-news-header"><a
href=https://mtrk.kz/ru/2020/07/17/begushhaya-stroka-s-18-po-20-iyulya-2020/ >Бегущая строка с 18 по 20 июля 2020</a></h5></div><div
class="clearfix visible-sm-block"></div></div><div
class=row><div
class=col-xs-12><div
class=break-row></div></div></div></div><footer
class=footer><div
class=container><div
class="row nomarginbottom"><div
class="col-xs-12 col-md-4 nopadding-left"><div
class="textwidget custom-html-widget"><div
class=socials-footer>
<a
href=https://vk.com/mtrk_tv target=_blank rel="noreferrer nofollow"><i
class="fa fa-vk" title="Мы ВКонтакте"></i></a>
<a
href=https://www.facebook.com/mtrk.kz/ target=_blank rel="noreferrer nofollow" title="Наш профиль в Facebook"><i
class="fa fa-facebook-square"></i></a>
<a
href=https://www.instagram.com/mtrk.sko/ target=_blank rel="noreferrer nofollow" title="Наши фото в Instagram"><i
class="fa fa-instagram"></i></a>
<a
href=https://www.youtube.com/c/ТелеканалМТРК target=_blank rel="noreferrer nofollow" title="Смотрите нас на YouTube"><i
class="fa fa-youtube-play"></i></a>
<a
href=https://t.me/mtrk_kz target=_blank title="Читайте нас в Telegram"><i
class="fa fa-telegram"></i></a></div></div><div><p>&nbsp;</p>
<a
href=//www.liveinternet.ru/stat/mtrk.kz
target=_blank><img
src=//counter.yadro.ru/logo?18.5 class='img-counter a3-notlazy'
title="LiveInternet: "
alt border width=88 height=31></a></div></div><div
class="col-xs-12 col-sm-6 col-md-4"><h5 class="text-white"><a
href=https://mtrk.kz/ru/ >Новости Петропавловска и СКО</a></h5><div
class="textwidget custom-html-widget"><p
class=text-darkgrey>&#169; ТОО &laquo;МТРК&raquo; <br>Все права защищены. <br>Любое использование материалов возможно только при наличии прямой активной гиперссылки на статью</p></div></div><div
class="col-xs-12 col-sm-6 col-md-4"><h5 class="text-white"><a
href=https://mtrk.kz/ru/about/#contacts>Адрес редакции</a></h5><div
class="textwidget custom-html-widget"><p
class=text-darkgrey>Республика Казахстан, 150000<br>
г.Петропавловск, ул. Васильева, 69, 2 этаж <br>
<a
href=tel:+77152461370>тел. +7 (7152) 46 13 70</a><br>
<a
href=tel:+77152463422>тел. +7 (7152) 46 34 22</a><br>
<a
href=tel:+77152490370>тел. +7 (7152) 49 03 70</a><br>
<a
href=mailto:mtrk@mail.online.kz>mtrk@mail.online.kz</a></p></div></div></div></div></footer><style>.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below,
					.blog #nav-above,
					.navigation.paging-navigation,
					.navigation.pagination,
					.pagination.paging-pagination,
					.pagination.pagination,
					.pagination.loop-pagination,
					.bicubic-nav-link,
					#page-nav,
					.camp-paging,
					#reposter_nav-pages,
					.unity-post-pagination,
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination {
						display: none !important;
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important;
					}</style><link
rel=stylesheet id=pgntn_stylesheet-css  href='https://mtrk.kz/wp-content/cache/autoptimize/css/autoptimize_single_4486e25f28214e851e4ccbe3713db48d.css?ver=4.9.15' type=text/css media=all> <script src='https://mtrk.kz/wp-content/plugins/youtube-embed/js/iframeResizer.min.js?ver=4.9.15'></script> <script src=https://mtrk.kz/wp-content/themes/mtrk/js/bootstrap.min.js></script> <script src=https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_cb653cbc6a51dd06e15c70d99d4fb1b0.js></script> <link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/font-awesome.min.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/bootstrap-datepicker3.min.css><link
rel=stylesheet href=https://mtrk.kz/wp-content/themes/mtrk/css/breaking-news-ticker.min.css> <script src=https://mtrk.kz/wp-content/cache/autoptimize/js/autoptimize_single_fc68eb950f76cc0f403cf75f10a0f85d.js></script> <script>jQuery(document).ready(function($){
	$('.carousel').carousel({
	  interval: 14000
	})
});</script> </body></html>